lien vers le site du Photo-Club

PC . RIEDISHEIM
Forum du Photo-Club de Riedisheim
 
Lien vers le PORTAIL


encore 1 essai

 
Poster un nouveau sujet   Répondre au sujet    PC . RIEDISHEIM Index du Forum -> TEST - VOS PREMIERS PAS
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
renger philippe



Inscrit le: 07 Mar 2009
Messages: 231
Localisation: ZILLISHEIM

MessagePosté le: Dim 08 Mar, 2009 22:33    Sujet du message: encore 1 essai Répondre en citant

[img]http://picasaweb.google.fr/philbiper/PhotosDeRiviereEnHiver#5298627552036766370
http://lh4.ggpht.com/_TSBudbNK5h4/SY2PDbqVnlI/AAAAAAAABCk/k3pqrkQfAl0/s1152/None.jpg
il faut que je remplace quoi sur l'adresse du haut
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Dominique
Modérateur


Inscrit le: 01 Jan 2007
Messages: 6844
Localisation: Derrière la caisse

MessagePosté le: Dim 08 Mar, 2009 22:36    Sujet du message: Répondre en citant

Il faut que tu vire la première ligne et que tu referme la balise en cliquant sur \img
_________________
Dom ... Visitez mon Blog
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Richard



Inscrit le: 25 Jan 2007
Messages: 4640
Localisation: Richwiller

MessagePosté le: Dim 08 Mar, 2009 22:37    Sujet du message: Répondre en citant

il faut mettre la balise [img] avant l'adresse http:// contenant l'adresse de l'image .jpg. Après fermer la balise avec la commande [/img]
_________________
On ne voit que ce que l'on veut bien regarder
-= Mon blog et ma galerie photo =-
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
renger philippe



Inscrit le: 07 Mar 2009
Messages: 231
Localisation: ZILLISHEIM

MessagePosté le: Mar 10 Mar, 2009 21:50    Sujet du message: essai Répondre en citant

Richard a écrit:
il faut mettre la balise [img] avant l'adresse http:// contenant l'adresse de l'image .jpg. Après fermer la balise avec la commande [/img]

bonjour j'ai fait un nouveau teste regardez ci vous voyez l'image
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Dominique
Modérateur


Inscrit le: 01 Jan 2007
Messages: 6844
Localisation: Derrière la caisse

MessagePosté le: Mar 10 Mar, 2009 21:53    Sujet du message: Répondre en citant

Je ne vois rien Crying or Very sad

Essaye d'héberger tes photo ailleurs comme cela t'a été proposé.

Flickr fonctionne bien.
_________________
Dom ... Visitez mon Blog
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Pascale
Administratrice


Inscrit le: 01 Jan 2007
Messages: 917
Localisation: Alsace

MessagePosté le: Mar 10 Mar, 2009 22:36    Sujet du message: Répondre en citant

Je confirme : l'adresse est bien trop compliquée et le titre aussi, il faudrait héberger cette image ailleurs ou la télécharger (comme je l'ai expliqué dans mon mail) après l'avoir dimensionnée à 600 X 600 pixels - 200ko maxi.

Surtout aussi prendre l'habitude de donner un titre simple aux images : sans majuscule, sans accent, sans espace (mots séparés par des tirets si besoin)
Le net a des exigences qu'on est obligés de respecter, sinon... ça marche pas Confused
_________________
Pascale
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    PC . RIEDISHEIM Index du Forum -> TEST - VOS PREMIERS PAS Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com